このプラグインはセキュリティの問題があります。

今日の午後から突然…

このプラグインはセキュリティの問題があります。

と出るようになりました。

このプラグインはセキュリティの問題があります。

このプラグインはセキュリティの問題があります。

Adobe Flash Playerを有効にします、をクリックしていいのかなぁ?
とりあえずこのままの状態にしているけど。

ネットで検索したら同じようなエラー?メッセージ?の出ている人がいたので、自分のパソコンだけでないことは確か。
ウチの旦那くんのパソコンも同じく出ているみたいだし。

何かなー???


コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

日本語が含まれない投稿は無視されますのでご注意ください。(スパム対策)

トラックバック URL

http://jiyuu-kimama.com/archives/643/trackback

PAGE TOP